<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivendobauru.com.br/xmlrpc.php">
<title>Para matar a saudade do Ciente &#8211; Vivendo Bauru</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo; Para matar a saudade do Ciente" href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivendobauru.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.vivendobauru.com.br/wp-content/plugins/all-in-one-event-calendar/cache/429b4213_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.vivendobauru.com.br/wp-content/themes/point/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.vivendobauru.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivendobauru.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivendobauru.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fundação Educacional de Bauru completa 50 anos' href='http://www.vivendobauru.com.br/f-e-b-hoje-unesp-completa-50-anos/' />
<link rel='next' title='Filmes em cartaz. destaque para A Cabana.' href='http://www.vivendobauru.com.br/filmes-em-cartaz/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/" />
<link rel='shortlink' href='http://wp.me/p8rrPf-94b' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Freedicao-do-ciente-em-bauru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Freedicao-do-ciente-em-bauru%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="http://www.vivendobauru.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" /><meta name="title" content="Para matar a saudade do Ciente | Vivendo Bauru" />
<meta name="description" content="Decoração em azul e branco, organização perfeita, abraços e beijos rolando, emoção à flor da pele, lembranças dos que vieram e dos que não puderam vir. Música rolando, pais apresentando filhos aos amigos, gerações curtindo o tempo que passou e deixou marcas: rugas, cabelos que se foram, barrigas de tanque de chope, cabelos pintados ou&hellip;" />

<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_resa5e6b82c6ebd773b573075df91f85bb8=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.vivendobauru.com.br/wp-content/uploads/2016/11/bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Para matar a saudade do Ciente" />
<meta property="og:url" content="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/" />
<meta property="og:description" content="Decoração em azul e branco, organização perfeita, abraços e beijos rolando, emoção à flor da pele, lembranças dos que vieram e dos que não puderam vir. Música rolando, pais apresentando filhos aos …" />
<meta property="article:published_time" content="2017-04-09T01:12:36+00:00" />
<meta property="article:modified_time" content="2017-04-09T22:19:13+00:00" />
<meta property="og:site_name" content="Vivendo Bauru" />
<meta property="og:image" content="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?fit=480%2C360" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?fit=480%2C360&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body id="blog" class="post-template-default single single-post postid-34855 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Notícias:</li>
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/nos-mulheres-no-teatro-municipal-em-show-beneficente/" title="O espetáculo &#8220;Nós, mulheres&#8221;, será no Teatro Municipal, nesta terça (11)" rel="bookmark">O espetáculo &#8220;Nó...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/a-escalada/" title="A Escalada em Bauru aconteceu há 50 anos" rel="bookmark">A Escalada em Bauru acon...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/o-golfe-em-bauru/" title="O que você sabe do Golf Clube de Bauru?" rel="bookmark">O que você sabe do Golf...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.vivendobauru.com.br/filmes-em-cartaz/" title="Filmes em cartaz. destaque para A Cabana." rel="bookmark">Filmes em cartaz. destaq...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.vivendobauru.com.br"><img src="http://www.vivendobauru.com.br/wp-content/uploads/2015/11/logoprincipal1.png" alt="Vivendo Bauru"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-geral" class="menu clearfix"><li id="menu-item-48200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.vivendobauru.com.br">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-48855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vivendobauru.com.br/contato/">Contato<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-34855" class="post post-34855 type-post status-publish format-standard has-post-thumbnail hentry category-historia category-jornalismo tag-alberto-dabus tag-ciente tag-ciente-engenharia tag-coaracy-domingues tag-historia-do-ciente tag-verissimo-barbeiro">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Para matar a saudade do Ciente</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.vivendobauru.com.br/author/administrador/" title="Posts de administrador" rel="author">administrador</a></span> | <span class="thetime">8 de abril de 2017</span> | <span class="thecategory"><a href="http://www.vivendobauru.com.br/historia/" rel="category tag">História</a>, <a href="http://www.vivendobauru.com.br/jornalismo/" rel="category tag">Jornalismo</a></span> | <span class="thecomment"><a href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/#respond">Nenhum Comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Decoração em azul e branco, organização perfeita, abraços e beijos rolando, emoção à flor da pele, lembranças dos que vieram e dos que não puderam vir. Música rolando, pais apresentando filhos aos amigos, gerações curtindo o tempo que passou e deixou marcas: rugas, cabelos que se foram, barrigas de tanque de chope, cabelos pintados ou brancos.</p>
<p>Tudo com muita alegria e descontração. Executivos, diretores, proprietários de grandes empresas, servidores públicos, políticos, mães, pais, avôs e avós. Na Oitava Festa do Ciente, “Noite do Azul e Branco”, teve tudo isso.</p>
<p><strong>CIENTE</strong>: Ciências, ENgenharia, TEcnologia. Teve de João Bidu, que cursou ciências b iológicas na antiga Fundação Educacional de Bauru, hoje Unesp, ao Alfredo Neme Neto, da Construbau. Ao Ubaiano que, quando não tínhamos dinheiro, marcava o cachorro-quente no caderno e cobrava depois. Aos professores pós doutores, que hoje dão aula na Unesp, mas que um dia curtiram o Ciente (Praça Rui Barbosa, Ezequiel Ramos e Agenor Meira).</p>
<p>Me disseram que o passado só serve para a gente não cometer os mesmos erros. O Ciente foi um acerto da diretoria da então Fundação Educacional de Bauru (FEB), que represento nas figuras de Edmundo Coube e Nelson Paes, que criaram um centro de convivência dos alunos, que acabou sendo mais lembrado que a própria Fundação, graças às diretorias da Exafeb, Associação dos Ex-Alunos da Faculdade de Engenharia de Bauru. Ao Rudolf Riehl e diretoria, em nome de todos que lá estiveram e através do túnel do tempo se lembraram dos bons tempos, um abraço fraternal e até 2008, se Deus assim permitir! Valeu! Nóis é nóis, o resto&#8230;.</p>
<p><b>Coaracy Antonio Domingues </b><i>&#8211; engenheiro</i></p>
<p>Vale a pena conferir o vídeo abaixo, editado pelo Programa Nota 10 (pena a exclusão do áudio).</p>
<p><iframe src="https://www.youtube.com/embed/USRutcSlP9g" width="600" height="319" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.vivendobauru.com.br%2Freedicao-do-ciente-em-bauru%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34855" class="share-twitter sd-button share-icon no-text" href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34855" class="share-facebook sd-button share-icon no-text" href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34855" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Posts Relacionados</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/mocidade-e-campea-no-carnaval-de-bauru/" rel="bookmark" title="Mocidade é campeã no carnaval de Bauru">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="48893" data-permalink="http://www.vivendobauru.com.br/mocidade-e-campea-no-carnaval-de-bauru/img_25899_1/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_25899_1" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/img_25899_1.jpeg?fit=640%2C426" />																					</span>
										<span>
											Mocidade é campeã no carnaval de Bauru										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/mocidade-e-campea-no-carnaval-de-bauru/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">mar 2, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/paula-toller-em-bauru-dia-08-saiba-um-pouco-a-seu-respeito/" rel="bookmark" title="Paula Toller em Bauru dia 08. Saiba um pouco a seu respeito">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="49684" data-permalink="http://www.vivendobauru.com.br/paula-toller-em-bauru-dia-08-saiba-um-pouco-a-seu-respeito/paula-toller-bauru1boa-fotosb/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?fit=482%2C208" data-orig-size="482,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paula-toller-bauru1boa fotosb" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?fit=300%2C129" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/paula-toller-bauru1boa-fotosb.jpg?fit=482%2C208" />																					</span>
										<span>
											Paula Toller em Bauru dia 08. Saiba um pouco a seu respeito										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/paula-toller-em-bauru-dia-08-saiba-um-pouco-a-seu-respeito/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">abr 4, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/o-carnaval-de-rua-em-bauru-na-decada-de-1-930/" rel="bookmark" title="O carnaval de rua em Bauru, na década de 1.930">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="39005" data-permalink="http://www.vivendobauru.com.br/o-carnaval-de-rua-em-bauru-na-decada-de-1-930/12669549_1701604770122026_2499156257015752561_n-1/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?fit=833%2C496" data-orig-size="833,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12669549_1701604770122026_2499156257015752561_n (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/01/12669549_1701604770122026_2499156257015752561_n-1.jpg?fit=640%2C381" />																					</span>
										<span>
											O carnaval de rua em Bauru, na década de 1.930										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/o-carnaval-de-rua-em-bauru-na-decada-de-1-930/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">fev 23, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/fim-de-semana-e-da-garotada-no-sesc-bauru/" rel="bookmark" title="Fim de semana é da garotada no SESC Bauru">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="49779" data-permalink="http://www.vivendobauru.com.br/fim-de-semana-e-da-garotada-no-sesc-bauru/teatro-bauru-3/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teatro-bauru" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/teatro-bauru.jpg?fit=640%2C427" />																					</span>
										<span>
											Fim de semana é da garotada no SESC Bauru										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/fim-de-semana-e-da-garotada-no-sesc-bauru/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">abr 5, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>Sobre o autor</h4>
								<div class="postauthor">
									<img alt='' src='http://2.gravatar.com/avatar/b84cc915e4d38332bda2ed4996b7245f?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b84cc915e4d38332bda2ed4996b7245f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>administrador</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Envie um comentário</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reedicao-do-ciente-em-bauru/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.vivendobauru.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Endereço de E-mail:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envie seu comentário" /> <input type='hidden' name='comment_post_ID' value='34855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1c1d63650" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="rommeled_image-2" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Curta a página no Facebook</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalistaturismo/?fref=ts"><img width="427" height="429" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?fit=427%2C429" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?w=427 427w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?resize=300%2C300 300w" sizes="(max-width: 427px) 100vw, 427px" data-attachment-id="48184" data-permalink="http://www.vivendobauru.com.br/amoviajar/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?fit=427%2C429" data-orig-size="427,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amoviajar" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/amoviajar.jpg?fit=427%2C429" /></a></p></span></aside><aside id="rommeled_image-3" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Visite o Museu Pelé</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalistamuseupele/"><img width="320" height="320" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?fit=320%2C320" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?w=320 320w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?resize=300%2C300 300w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="48125" data-permalink="http://www.vivendobauru.com.br/avatarpele1/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?fit=320%2C320" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avatarpele1" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/avatarpele1.jpg?fit=320%2C320" /></a></p></span></aside><aside id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.vivendobauru.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Procurar no site" onblur="if (this.value == '') {this.value = 'Procurar no site';}" onfocus="if (this.value == 'Procurar no site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="rommeled_image-6" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Clique pra se informar.</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.vivendobauru.com.br/filmes-em-cartaz/"><img width="369" height="295" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?fit=369%2C295" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?w=369 369w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?resize=300%2C240 300w" sizes="(max-width: 369px) 100vw, 369px" data-attachment-id="48165" data-permalink="http://www.vivendobauru.com.br/cinema-3-6/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?fit=369%2C295" data-orig-size="369,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cinema-3" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?fit=300%2C240" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/09/Cinema-3.jpg?fit=369%2C295" /></a></p></span></aside><aside id="rommeled_image-7" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Vídeos incríveis. Os melhores shows e gols fantásticos.</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.tvisoes.com.br"><img width="190" height="51" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/06/LogoTVisoes2.png?fit=190%2C51" class="img-square" alt="" data-attachment-id="45108" data-permalink="http://www.vivendobauru.com.br/logotvisoes2/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/06/LogoTVisoes2.png?fit=190%2C51" data-orig-size="190,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoTVisoes2" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/06/LogoTVisoes2.png?fit=190%2C51" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/06/LogoTVisoes2.png?fit=190%2C51" /></a></p></span></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/nos-mulheres-no-teatro-municipal-em-show-beneficente/" title="O espetáculo &#8220;Nós, mulheres&#8221;, será no Teatro Municipal, nesta terça (11)" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?resize=60%2C57 60w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?zoom=2&amp;resize=140%2C130 280w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="49950" data-permalink="http://www.vivendobauru.com.br/nos-mulheres-no-teatro-municipal-em-show-beneficente/17264265_1212585315525441_2807651974062653071_n/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17264265_1212585315525441_2807651974062653071_n" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/17264265_1212585315525441_2807651974062653071_n.jpg?fit=640%2C480" />															</div>
							<p class="footer-title">
								<span class="featured-title">O espetáculo &#8220;Nós, mulheres&#8221;, será no Teatro Municipal, nesta terça (11)</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/a-escalada/" title="A Escalada em Bauru aconteceu há 50 anos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="6070" data-permalink="http://www.vivendobauru.com.br/a-escalada/escalada/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?fit=960%2C707" data-orig-size="960,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="escalada" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?fit=300%2C220" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2012/04/escalada.jpg?fit=640%2C471" />															</div>
							<p class="footer-title">
								<span class="featured-title">A Escalada em Bauru aconteceu há 50 anos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/o-golfe-em-bauru/" title="O que você sabe do Golf Clube de Bauru?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="49914" data-permalink="http://www.vivendobauru.com.br/o-golfe-em-bauru/tipo_conteudo_imagem-blob_imagem-56-640-0/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?fit=640%2C430" data-orig-size="640,430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2013/04/TIPO_CONTEUDO_IMAGEM-BLOB_IMAGEM-56-640-0.jpg?fit=640%2C430" />															</div>
							<p class="footer-title">
								<span class="featured-title">O que você sabe do Golf Clube de Bauru?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/filmes-em-cartaz/" title="Filmes em cartaz. destaque para A Cabana." rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="49799" data-permalink="http://www.vivendobauru.com.br/filmes-em-cartaz/acabanafime/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?fit=482%2C208" data-orig-size="482,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acabanafime" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/acabanafime.jpg?fit=482%2C208" />															</div>
							<p class="footer-title">
								<span class="featured-title">Filmes em cartaz. destaque para A Cabana.</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/" title="Para matar a saudade do Ciente" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="34856" data-permalink="http://www.vivendobauru.com.br/reedicao-do-ciente-em-bauru/hqdefault-5-2/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault (5)" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/hqdefault-5.jpg?fit=480%2C360" />															</div>
							<p class="footer-title">
								<span class="featured-title">Para matar a saudade do Ciente</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/f-e-b-hoje-unesp-completa-50-anos/" title="Fundação Educacional de Bauru completa 50 anos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="49854" data-permalink="http://www.vivendobauru.com.br/f-e-b-hoje-unesp-completa-50-anos/feb50-14/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?fit=1200%2C905" data-orig-size="1200,905" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feb50-14" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/feb50-14.jpg?fit=640%2C483" />															</div>
							<p class="footer-title">
								<span class="featured-title">Fundação Educacional de Bauru completa 50 anos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.vivendobauru.com.br" title="" rel="nofollow">Vivendo Bauru</a>.</div>
		<div class="copyright-text">
			Parceiro <a href="http://www.upcriacao.com.br/">UP! Criação</a>.		</div>
		<div class="footer-navigation">
							<ul class="menu">
					<li class="page_item page-item-49110"><a href="http://www.vivendobauru.com.br/agenda-4/">Agenda</a></li>
<li class="page_item page-item-100"><a href="http://www.vivendobauru.com.br/contato/">Contato</a></li>
<li class="page_item page-item-49105"><a href="http://www.vivendobauru.com.br/event-directory/">Events</a></li>
<li class="page_item page-item-15476"><a href="http://www.vivendobauru.com.br/15476-2/">Facebook</a></li>
<li class="page_item page-item-227 page_item_has_children"><a href="http://www.vivendobauru.com.br/personalidades/">Personalidades</a>
<ul class='children'>
	<li class="page_item page-item-6372"><a href="http://www.vivendobauru.com.br/personalidades/alberto-segalla/">Alberto Segalla</a></li>
	<li class="page_item page-item-2304"><a href="http://www.vivendobauru.com.br/personalidades/antonio-eufrasio-de-toledo/">Antônio Eufrásio de Toledo</a></li>
	<li class="page_item page-item-7206"><a href="http://www.vivendobauru.com.br/personalidades/celina-alves-neves/">Celina de Lourdes Alves Neves</a></li>
	<li class="page_item page-item-2186"><a href="http://www.vivendobauru.com.br/personalidades/claudio-amantini/">Claudio Amantini</a></li>
	<li class="page_item page-item-7199"><a href="http://www.vivendobauru.com.br/personalidades/claudio-sacomandi/">Claudio Sacomandi</a></li>
	<li class="page_item page-item-7262"><a href="http://www.vivendobauru.com.br/personalidades/conceicao-da-costa-neves/">Conceição da Costa Neves</a></li>
	<li class="page_item page-item-7718"><a href="http://www.vivendobauru.com.br/personalidades/loysio-jose-leal-penna/">Dom Aloysio José Leal Penna</a></li>
	<li class="page_item page-item-2295"><a href="http://www.vivendobauru.com.br/personalidades/dr-abrahim-dabus/">Dr. Abrahim Dabus</a></li>
	<li class="page_item page-item-7913"><a href="http://www.vivendobauru.com.br/personalidades/edmundo-chaves/">Edmundo Chaves</a></li>
	<li class="page_item page-item-26381"><a href="http://www.vivendobauru.com.br/personalidades/fausto-godoy/">Fausto Godoy</a></li>
	<li class="page_item page-item-2286"><a href="http://www.vivendobauru.com.br/personalidades/itacolomy-carvalho/">Itacolomy Carvalho</a></li>
	<li class="page_item page-item-7181"><a href="http://www.vivendobauru.com.br/personalidades/luciano-dias-pires/">Luciano Dias Pires</a></li>
	<li class="page_item page-item-4936"><a href="http://www.vivendobauru.com.br/personalidades/luiz-de-gonzaga-bevilacqua/">Luiz de Gonzaga Bevilacqua</a></li>
	<li class="page_item page-item-7340"><a href="http://www.vivendobauru.com.br/personalidades/luiz-edmundo-coube/">Luiz Edmundo Coube</a></li>
	<li class="page_item page-item-597"><a href="http://www.vivendobauru.com.br/personalidades/marinho-lutz/">Marinho Lutz</a></li>
	<li class="page_item page-item-591"><a href="http://www.vivendobauru.com.br/personalidades/ozires-da-silva/">Ozires Silva</a></li>
	<li class="page_item page-item-251"><a href="http://www.vivendobauru.com.br/personalidades/rei-pele/">Pelé na Wikipédia</a></li>
	<li class="page_item page-item-9980"><a href="http://www.vivendobauru.com.br/personalidades/richard-simonetti/">Richard Simonetti</a></li>
	<li class="page_item page-item-7708"><a href="http://www.vivendobauru.com.br/personalidades/sebastiao-paiva/">Sebastião Paiva</a></li>
	<li class="page_item page-item-2273"><a href="http://www.vivendobauru.com.br/personalidades/tio-gastao/">Tio Gastão</a></li>
</ul>
</li>
<li class="page_item page-item-586 page_item_has_children"><a href="http://www.vivendobauru.com.br/sociedade/">Sociedade</a>
<ul class='children'>
	<li class="page_item page-item-1130"><a href="http://www.vivendobauru.com.br/sociedade/clubes-esportivos/">Clubes Esportivos</a></li>
	<li class="page_item page-item-1149"><a href="http://www.vivendobauru.com.br/sociedade/clubes-sociais/">Clubes Sociais</a></li>
	<li class="page_item page-item-265"><a href="http://www.vivendobauru.com.br/sociedade/coluna-social/">Coluna Social de Bauru</a></li>
	<li class="page_item page-item-1168"><a href="http://www.vivendobauru.com.br/sociedade/institutos-de-pesquisas/">Institutos de Pesquisas</a></li>
	<li class="page_item page-item-1154"><a href="http://www.vivendobauru.com.br/sociedade/lojas-maconicas/">Lojas Macônicas</a></li>
	<li class="page_item page-item-1158"><a href="http://www.vivendobauru.com.br/sociedade/veiculos-de-comunicacao/">Veículos de Comunicação</a></li>
</ul>
</li>
				</ul>
					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->

<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-04-10 03:42:54AM UTC (12:42AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-b84cc915e4d38332bda2ed4996b7245f">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.vivendobauru.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vivendobauru.com.br\/reedicao-do-ciente-em-bauru\/":34855};
	</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='image-widget-frontend-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/material-components-web.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design.js?ver=1.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124752509',post:'34855',tz:'-3',srv:'www.vivendobauru.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124752509', '34855' ]);
</script>
</div><!-- main-container -->

</body>
</html>