<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivendobauru.com.br/xmlrpc.php">
<title>O amor segundo Maiakóvski &#8211; Vivendo Bauru</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo; O amor segundo Maiakóvski" href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivendobauru.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.vivendobauru.com.br/wp-content/plugins/all-in-one-event-calendar/cache/429b4213_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.vivendobauru.com.br/wp-content/themes/point/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.vivendobauru.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivendobauru.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivendobauru.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeito Clodoaldo Gazzetta concede entrevista à TV Preve' href='http://www.vivendobauru.com.br/prefeito-clodoaldo-gazzetta-concede-entrevista-a-tv-preve/' />
<link rel='next' title='DAE fecha junho com redução de 77% nos serviços pendentes de reposição de asfalto' href='http://www.vivendobauru.com.br/dae-fecha-junho-com-reducao-de-77-nos-servicos-pendentes-de-reposicao-de-asfalto/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/" />
<link rel='shortlink' href='http://wp.me/p8rrPf-dJj' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fo-amor-na-interpretacao-de-gal-costa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fo-amor-na-interpretacao-de-gal-costa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="http://www.vivendobauru.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" /><meta name="title" content="O amor segundo Maiakóvski | Vivendo Bauru" />
<meta name="description" content="Não, não se trata de uma publicação fora do contexto ou proposta do Vivendo Bauru, mas falar de amor nunca é demais. E como sabem falar desse sentimento lindo, infelizmente não experimentado por todos. Os poetas sim, eles sabem o que é o amor. Caetano Veloso sabe, Gal Costa, que interpreta O Amor, com letra&hellip;" />

<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_resa5e6b82c6ebd773b573075df91f85bb8=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.vivendobauru.com.br/wp-content/uploads/2016/11/bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="O amor segundo Maiakóvski" />
<meta property="og:url" content="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/" />
<meta property="og:description" content="Não, não se trata de uma publicação fora do contexto ou proposta do Vivendo Bauru, mas falar de amor nunca é demais. E como sabem falar desse sentimento lindo, infelizmente não experimentado por to…" />
<meta property="article:published_time" content="2017-07-04T19:21:14+00:00" />
<meta property="article:modified_time" content="2017-07-05T19:39:45+00:00" />
<meta property="og:site_name" content="Vivendo Bauru" />
<meta property="og:image" content="http://www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n-300x169.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
</head>

<body id="blog" class="post-template-default single single-post postid-52781 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Notícias:</li>
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/usp-aprova-criacao-do-curso-de-medicina-em-bauru/" title="USP aprova criação do curso de medicina em Bauru" rel="bookmark">USP aprova criação do ...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/hospital-centrinho-50-anos-resgatando-a-alegria-dos-sorrisos/" title="Hospital Centrinho: 50 anos resgatando a alegria dos sorrisos" rel="bookmark">Hospital Centrinho: 50 a...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/medicina-objetivo-maior-do-que-aquilo-que-pensamos/" title="Medicina: “Objetivo maior do que aquilo que pensamos”" rel="bookmark">Medicina: “Objetivo ma...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.vivendobauru.com.br/faculdade-de-medicina-vestibular-sera-aberto-em-agosto/" title="Faculdade de Medicina: vestibular será aberto em agosto" rel="bookmark">Faculdade de Medicina: v...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.vivendobauru.com.br"><img src="http://www.vivendobauru.com.br/wp-content/uploads/2015/11/logoprincipal1.png" alt="Vivendo Bauru"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-geral" class="menu clearfix"><li id="menu-item-48200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.vivendobauru.com.br">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-48855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vivendobauru.com.br/contato/">Contato<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-52781" class="post post-52781 type-post status-publish format-standard has-post-thumbnail hentry category-arte category-cultura">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">O amor segundo Maiakóvski</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.vivendobauru.com.br/author/renato-cardoso/" title="Posts de Renato Cardoso" rel="author">Renato Cardoso</a></span> | <span class="thetime">4 de julho de 2017</span> | <span class="thecategory"><a href="http://www.vivendobauru.com.br/arte/" rel="category tag">Arte</a>, <a href="http://www.vivendobauru.com.br/cultura/" rel="category tag">Cultura</a></span> | <span class="thecomment"><a href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/#respond">Nenhum Comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Não, não se trata de uma publicação fora do contexto ou proposta do Vivendo Bauru, mas falar de amor nunca é demais.</p>
<p>E como sabem falar desse sentimento lindo, infelizmente não experimentado por todos.<br />
Os poetas sim, eles sabem o que é o amor. Caetano Veloso sabe, Gal Costa, que interpreta O Amor, com letra adaptado em original de</p>
<p>Ivan Tadeu fala a respeito:</p>
<p>“PARA QUE O AMOR NÃO SEJA MAIS ESCRAVO.” (entendendo a letra/música cantada por Caetano)</p>
<p><strong>O amor segundo Maiakóvski</strong></p>
<p><img data-attachment-id="52782" data-permalink="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/19732019_769171356620514_980903594579591952_n/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?fit=480%2C270" data-orig-size="480,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19732019_769171356620514_980903594579591952_n" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?fit=480%2C270" class="aligncenter wp-image-52782" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?resize=500%2C281" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?resize=300%2C169 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19732019_769171356620514_980903594579591952_n.jpg?w=480 480w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" />Nestes tempos negros, onde o amor é vítima de preconceitos mesquinhos de quem se diz guardião dos bons costumes de uma classe hipócrita, de quem se esconde por trás de supostos valores cristãos para exercer seu preconceito e sua intolerância, invoquemos o grande poeta russo Vladimir Maiakóvski, que, em outros tempos, se insurgiu contra a igualmente mesquinha mentalidade burguesa.</p>
<p>Olhemos para cima, para o alto, lá onde ele está.&#8221;&#8230;. não importa o que possa me acontecer por andar ombro a ombro com um poeta soviético. Lendo teus versos, aprendi a ter coragem.&#8221;(No Caminho, com Maiakóvski, Eduardo Alves da Costa.)Para entender a sua obra, precisamos primeiramente conhecer um pouquinho do homem Maiakovski. Vladimir Maiakovski, nascido em Baghdati, Império Russo, em 19 de julho de 1893, e morto em Moscou, Rússia, em 14 de abril de 1930, também chamado de “o poeta da Revolução”, foi um poeta, dramaturgo e teórico russo, frequentemente citado como um dos maiores poetas do século XX, ao lado de Ezra Pound e T.S. Eliot, bem como “o maior poeta do futurismo”, movimento que ajudou a criar.Foi também um ser politizado.</p>
<p>Esse tipo de posicionamento era muito comum na Rússia do final do século XIX e do início do século XX, haja vista quem já leu Dostoiévski. Aos quinze anos Maiakovski ingressou no Partido Social-Democrático Operário Russo. Era um militante, foi preso e morreu cedo. Para ele, e vários outros contemporâneos, a revolução era muito mais do que uma questão política, era uma questão existencial. Mas a Revolução de Outubro não resultou muito bem no que ele almejava.</p>
<p>As circunstâncias de sua morte são controvertidas: alguns dizem que ele foi perseguido politicamente; outros, que ele se suicidou com um tiro; outros, que ele se suicidou cortando os pulsos, após deixar escrita uma mensagem mais ou menos assim: “Não quero mais viver num mundo de mortos, prefiro morrer antes”. E eu prefiro essa última versão da morte dele.</p>
<p>Além de ser mais dramática, combina com sua posição de considerar a revolução como uma condição da existência. Porque estou contando tudo isso? Porque esses dados são essenciais para entender a obra dele. No livro ‘A geração que esbanjou seus poetas’, Roman Jakobson, linguista e grande amigo dele, afirma que Maiakovski se suicidou.</p>
<p>De fato, o suicídio está sempre presente na poesia dele.Maiakovski era bem crédulo na ciência (não viveu o suficiente para passar pela desilusão do pós-modernismo). Ele acreditava que lá pelos anos 3.000 a ciência estaria tão evoluída que conseguiria ressuscitar as pessoas. Ele pede para ser ressuscitado, pois é poeta e merece viver numa outra realidade, com uma vida mais plena. Caetano Veloso musicou o poema de Maiakovski com poucas alterações na letra.A letra fala da chegada do amor como um momento de milagre e renovação da vida. Maiakovski foi um homem que viveu grandes e intensos conflitos em sua vida pessoal, amando uma mulher que jamais seria de fato sua, sonhando com uma sociedade em que a justiça e a igualdade fossem plenamente alcançadas, tentando fazer de sua arte um ato político.</p>
<p>Desesperado, suicidou-se em 1930, com apenas 37 anos de idade.De qualquer maneira, o grito de Maiakovski, que ecoa em Caetano, configura-se como um autêntico anseio por vida e ressurreição. É um desejo profundo de amor e reciprocidade que acabam presos na garganta do poeta. Nossos poetas clamam por vida, clamam por ressurreição, clamam por uma Páscoa que, no caso deles, parece ainda distante e inalcançável&#8230;</p>
<p>(Poema, traduzido para o português por Augusto de Campos e Boris Schnaiderman.)</p>
<p>FONTE: Internet, diversos sites.</p>
<p><iframe src="https://www.youtube.com/embed/cBxMFb8igus" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Mais pelo <a href="http://www.vivendobauru.com.br" target="_blank" rel="noopener noreferrer">Vivendo Bauru</a>.</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.vivendobauru.com.br%2Fo-amor-na-interpretacao-de-gal-costa%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52781" class="share-twitter sd-button share-icon no-text" href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52781" class="share-facebook sd-button share-icon no-text" href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52781" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vivendobauru.com.br/o-amor-na-interpretacao-de-gal-costa/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Posts Relacionados</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/festival-de-inverno-tem-dancas-arabes-nesta-sexta-feira/" rel="bookmark" title="Festival de Inverno tem danças árabes nesta sexta-feira">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="52671" data-permalink="http://www.vivendobauru.com.br/festival-de-inverno-tem-dancas-arabes-nesta-sexta-feira/19601342_1666810863377558_4398633891069652519_n/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?fit=642%2C429" data-orig-size="642,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19601342_1666810863377558_4398633891069652519_n" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/19601342_1666810863377558_4398633891069652519_n.jpg?fit=640%2C428" />																					</span>
										<span>
											Festival de Inverno tem danças árabes nesta sexta-feira										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/festival-de-inverno-tem-dancas-arabes-nesta-sexta-feira/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">jun 27, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/encontro-de-crocheteiras-e-artista-plastica-na-exposicao-alinhavos-madeira-linha-e-poesia/" rel="bookmark" title="Encontro de Crocheteiras e artista plástica na exposição “Alinhavos, Madeira, Linha e Poesia”">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="50436" data-permalink="http://www.vivendobauru.com.br/encontro-de-crocheteiras-e-artista-plastica-na-exposicao-alinhavos-madeira-linha-e-poesia/reuniaocrocheteiras/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?fit=642%2C362" data-orig-size="642,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reuniaocrocheteiras" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/04/reuniaocrocheteiras.jpg?fit=640%2C361" />																					</span>
										<span>
											Encontro de Crocheteiras e artista plástica na exposição “Alinhavos, Madeira, Linha e Poesia”										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/encontro-de-crocheteiras-e-artista-plastica-na-exposicao-alinhavos-madeira-linha-e-poesia/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">abr 19, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/mostra-de-cinema-sesi-agita-vida-cultural-em-bauru/" rel="bookmark" title="Cine Sesi agita virada cultural">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51104" data-permalink="http://www.vivendobauru.com.br/mostra-de-cinema-sesi-agita-vida-cultural-em-bauru/cine-israelense-2/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?fit=1000%2C622" data-orig-size="1000,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cine-israelense-2" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/cine-israelense-2.jpg?fit=640%2C398" />																					</span>
										<span>
											Cine Sesi agita virada cultural										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/mostra-de-cinema-sesi-agita-vida-cultural-em-bauru/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">maio 5, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/erasmo-carlos-fara-show-em-bauru/" rel="bookmark" title="Erasmo Carlos fará show em Bauru">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="48674" data-permalink="http://www.vivendobauru.com.br/erasmo-carlos-fara-show-em-bauru/erasmo-cantor-bauru2/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="erasmo-cantor-bauru2" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/02/erasmo-cantor-bauru2.jpg?fit=640%2C427" />																					</span>
										<span>
											Erasmo Carlos fará show em Bauru										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/erasmo-carlos-fara-show-em-bauru/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">fev 9, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>Sobre o autor</h4>
								<div class="postauthor">
									<img alt='' src='http://2.gravatar.com/avatar/2c34d97cf13010253e57c80c9a3e6d1a?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2c34d97cf13010253e57c80c9a3e6d1a?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Renato Cardoso</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.vivendobauru.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Procurar no site" onblur="if (this.value == '') {this.value = 'Procurar no site';}" onfocus="if (this.value == 'Procurar no site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="rommeled_image-2" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Museu Pelé de Bauru</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalistamuseupele/"><img width="846" height="365" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?fit=846%2C365" class="img-square" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?w=846 846w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?resize=300%2C129 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?resize=768%2C331 768w" sizes="(max-width: 846px) 100vw, 846px" data-attachment-id="52736" data-permalink="http://www.vivendobauru.com.br/museu-pele-de-bauru-2/topomuseunovo/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?fit=846%2C365" data-orig-size="846,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="topomuseunovo" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?fit=300%2C129" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/topomuseunovo.png?fit=640%2C276" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">O Museu Pelé de Bauru pode ser visitado em página do Facebook (clique na imagem para visitar)
Porém, todo conteúdo virá para o Vivendo Bauru, com publicações a partir de hoje (03 de julho)
</p></span></aside><aside id="rommeled_image-3" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">TV Z Castel </h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/TV-Z-Castel-1127803297231117/?fref=ts"><img width="397" height="397" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?w=397 397w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?resize=300%2C300 300w" sizes="(max-width: 397px) 100vw, 397px" data-attachment-id="52505" data-permalink="http://www.vivendobauru.com.br/12400956_1127832520561528_6846237628023451051_n/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" data-orig-size="397,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12400956_1127832520561528_6846237628023451051_n" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Você tem agora um canal com as melhores músicas postadas no Face. A TV Z Castel pelo Face. Novidade: Clique na imagem e curta. </p></span></aside><aside id="rommeled_image-6" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Tudo sobre o agronegócio</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalismoagronegocio/"><img width="1441" height="699" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" class="img-square" alt="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1441 1441w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=300%2C146 300w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=768%2C373 768w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=1024%2C497 1024w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1280 1280w" sizes="(max-width: 1441px) 100vw, 1441px" data-attachment-id="51484" data-permalink="http://www.vivendobauru.com.br/18403782_1319735721455763_6973746620173284990_o/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" data-orig-size="1441,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18403782_1319735721455763_6973746620173284990_o" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=300%2C146" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=640%2C311" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">A decisão de levar a revista Agronegócio Brasil para o Facebook, se deu pelo fato de podermos publicar as informações importantes do setor em vários idiomas e dar abrangência nacional às publicações. Equipe de jornalistas especializados no setor cumprem a pauta. Clique na imagem para curtir e indicar aos amigos.</p></span></aside><aside id="rommeled_image-7" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Filmes em cartaz</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.vivendobauru.com.br/veja-a-programacao-de-filmes-nos-cinemas-de-bauru/"><img width="1024" height="363" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" class="img-square" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?w=1024 1024w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=300%2C106 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=768%2C272 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="51486" data-permalink="http://www.vivendobauru.com.br/20170102-cinema/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" data-orig-size="1024,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170102-cinema" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=300%2C106" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=640%2C227" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Boas salas de cinema em Bauru, em locais seguros, confortáveis e de fácil acesso. Clicando na imagem você fica sabendo tudo sobre os filmes que constam da programação. Até o trailer daquele filme de seu interesse. Normalmente a programação dos cinemas altera nas quintas.</p></span></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/usp-aprova-criacao-do-curso-de-medicina-em-bauru/" title="USP aprova criação do curso de medicina em Bauru" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52775" data-permalink="http://www.vivendobauru.com.br/usp-aprova-criacao-do-curso-de-medicina-em-bauru/hospital-do-centrinho/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?fit=1574%2C1049" data-orig-size="1574,1049" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jo\u00e3o Rosan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Hospital do Centrinho\r\n13\/6\/2013&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jornal da Cidade de Bauru Ltda.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Hospital do Centrinho&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital do Centrinho" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/centrinho.jpg?fit=640%2C426" />															</div>
							<p class="footer-title">
								<span class="featured-title">USP aprova criação do curso de medicina em Bauru</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/hospital-centrinho-50-anos-resgatando-a-alegria-dos-sorrisos/" title="Hospital Centrinho: 50 anos resgatando a alegria dos sorrisos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52793" data-permalink="http://www.vivendobauru.com.br/hospital-centrinho-50-anos-resgatando-a-alegria-dos-sorrisos/20170629_05_centrinho/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?fit=800%2C420" data-orig-size="800,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170629_05_centrinho" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_05_centrinho.jpg?fit=640%2C336" />															</div>
							<p class="footer-title">
								<span class="featured-title">Hospital Centrinho: 50 anos resgatando a alegria dos sorrisos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/medicina-objetivo-maior-do-que-aquilo-que-pensamos/" title="Medicina: “Objetivo maior do que aquilo que pensamos”" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52790" data-permalink="http://www.vivendobauru.com.br/medicina-objetivo-maior-do-que-aquilo-que-pensamos/20170629_06_centrinho/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?fit=800%2C420" data-orig-size="800,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170629_06_centrinho" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?fit=300%2C158" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/20170629_06_centrinho.jpg?fit=640%2C336" />															</div>
							<p class="footer-title">
								<span class="featured-title">Medicina: “Objetivo maior do que aquilo que pensamos”</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/faculdade-de-medicina-vestibular-sera-aberto-em-agosto/" title="Faculdade de Medicina: vestibular será aberto em agosto" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52760" data-permalink="http://www.vivendobauru.com.br/faculdade-de-medicina-vestibular-sera-aberto-em-agosto/19657353_1922349921377093_5366239304399289476_n/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19657353_1922349921377093_5366239304399289476_n" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19657353_1922349921377093_5366239304399289476_n.jpg?fit=640%2C480" />															</div>
							<p class="footer-title">
								<span class="featured-title">Faculdade de Medicina: vestibular será aberto em agosto</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/sesc-de-bauru-traz-os-ritmos-celta-indiano-e-rock-para-os-palcos-nesta-quarta-5/" title="Sesc de Bauru traz os ritmos celta, indiano e rock para os palcos nesta quarta (5)" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52778" data-permalink="http://www.vivendobauru.com.br/sesc-de-bauru-traz-os-ritmos-celta-indiano-e-rock-para-os-palcos-nesta-quarta-5/shiw-sesc-bauru-482x208/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?fit=482%2C208" data-orig-size="482,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shiw-sesc-bauru-482&#215;208" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/shiw-sesc-bauru-482x208.jpg?fit=482%2C208" />															</div>
							<p class="footer-title">
								<span class="featured-title">Sesc de Bauru traz os ritmos celta, indiano e rock para os palcos nesta quarta (5)</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/vereadores-visitam-obra-da-ete-conclusao-prevista-para-dezembro-de-2018/" title="Vereadores visitam obra da ETE: conclusão prevista para dezembro de 2018" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?resize=60%2C57 60w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?zoom=2&amp;resize=140%2C130 280w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="52769" data-permalink="http://www.vivendobauru.com.br/vereadores-visitam-obra-da-ete-conclusao-prevista-para-dezembro-de-2018/19665244_1922337764711642_2551058450272734413_n/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?fit=479%2C320" data-orig-size="479,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19665244_1922337764711642_2551058450272734413_n" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/07/19665244_1922337764711642_2551058450272734413_n.jpg?fit=479%2C320" />															</div>
							<p class="footer-title">
								<span class="featured-title">Vereadores visitam obra da ETE: conclusão prevista para dezembro de 2018</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.vivendobauru.com.br" title="" rel="nofollow">Vivendo Bauru</a>.</div>
		<div class="copyright-text">
			Parceiro <a href="http://www.upcriacao.com.br/">UP! Criação</a>.		</div>
		<div class="footer-navigation">
							<ul class="menu">
					<li class="page_item page-item-49110"><a href="http://www.vivendobauru.com.br/agenda-4/">Agenda</a></li>
<li class="page_item page-item-100"><a href="http://www.vivendobauru.com.br/contato/">Contato</a></li>
<li class="page_item page-item-49105"><a href="http://www.vivendobauru.com.br/event-directory/">Events</a></li>
<li class="page_item page-item-15476"><a href="http://www.vivendobauru.com.br/15476-2/">Facebook</a></li>
<li class="page_item page-item-227 page_item_has_children"><a href="http://www.vivendobauru.com.br/personalidades/">Personalidades</a>
<ul class='children'>
	<li class="page_item page-item-6372"><a href="http://www.vivendobauru.com.br/personalidades/alberto-segalla/">Alberto Segalla</a></li>
	<li class="page_item page-item-2304"><a href="http://www.vivendobauru.com.br/personalidades/antonio-eufrasio-de-toledo/">Antônio Eufrásio de Toledo</a></li>
	<li class="page_item page-item-7206"><a href="http://www.vivendobauru.com.br/personalidades/celina-alves-neves/">Celina de Lourdes Alves Neves</a></li>
	<li class="page_item page-item-2186"><a href="http://www.vivendobauru.com.br/personalidades/claudio-amantini/">Claudio Amantini</a></li>
	<li class="page_item page-item-7199"><a href="http://www.vivendobauru.com.br/personalidades/claudio-sacomandi/">Claudio Sacomandi</a></li>
	<li class="page_item page-item-7262"><a href="http://www.vivendobauru.com.br/personalidades/conceicao-da-costa-neves/">Conceição da Costa Neves</a></li>
	<li class="page_item page-item-7718"><a href="http://www.vivendobauru.com.br/personalidades/loysio-jose-leal-penna/">Dom Aloysio José Leal Penna</a></li>
	<li class="page_item page-item-2295"><a href="http://www.vivendobauru.com.br/personalidades/dr-abrahim-dabus/">Dr. Abrahim Dabus</a></li>
	<li class="page_item page-item-7913"><a href="http://www.vivendobauru.com.br/personalidades/edmundo-chaves/">Edmundo Chaves</a></li>
	<li class="page_item page-item-26381"><a href="http://www.vivendobauru.com.br/personalidades/fausto-godoy/">Fausto Godoy</a></li>
	<li class="page_item page-item-2286"><a href="http://www.vivendobauru.com.br/personalidades/itacolomy-carvalho/">Itacolomy Carvalho</a></li>
	<li class="page_item page-item-7181"><a href="http://www.vivendobauru.com.br/personalidades/luciano-dias-pires/">Luciano Dias Pires</a></li>
	<li class="page_item page-item-4936"><a href="http://www.vivendobauru.com.br/personalidades/luiz-de-gonzaga-bevilacqua/">Luiz de Gonzaga Bevilacqua</a></li>
	<li class="page_item page-item-7340"><a href="http://www.vivendobauru.com.br/personalidades/luiz-edmundo-coube/">Luiz Edmundo Coube</a></li>
	<li class="page_item page-item-597"><a href="http://www.vivendobauru.com.br/personalidades/marinho-lutz/">Marinho Lutz</a></li>
	<li class="page_item page-item-591"><a href="http://www.vivendobauru.com.br/personalidades/ozires-da-silva/">Ozires Silva</a></li>
	<li class="page_item page-item-251"><a href="http://www.vivendobauru.com.br/personalidades/rei-pele/">Pelé na Wikipédia</a></li>
	<li class="page_item page-item-9980"><a href="http://www.vivendobauru.com.br/personalidades/richard-simonetti/">Richard Simonetti</a></li>
	<li class="page_item page-item-7708"><a href="http://www.vivendobauru.com.br/personalidades/sebastiao-paiva/">Sebastião Paiva</a></li>
	<li class="page_item page-item-2273"><a href="http://www.vivendobauru.com.br/personalidades/tio-gastao/">Tio Gastão</a></li>
</ul>
</li>
<li class="page_item page-item-586 page_item_has_children"><a href="http://www.vivendobauru.com.br/sociedade/">Sociedade</a>
<ul class='children'>
	<li class="page_item page-item-1130"><a href="http://www.vivendobauru.com.br/sociedade/clubes-esportivos/">Clubes Esportivos</a></li>
	<li class="page_item page-item-1149"><a href="http://www.vivendobauru.com.br/sociedade/clubes-sociais/">Clubes Sociais</a></li>
	<li class="page_item page-item-265"><a href="http://www.vivendobauru.com.br/sociedade/coluna-social/">Coluna Social de Bauru</a></li>
	<li class="page_item page-item-1168"><a href="http://www.vivendobauru.com.br/sociedade/institutos-de-pesquisas/">Institutos de Pesquisas</a></li>
	<li class="page_item page-item-1154"><a href="http://www.vivendobauru.com.br/sociedade/lojas-maconicas/">Lojas Macônicas</a></li>
	<li class="page_item page-item-1158"><a href="http://www.vivendobauru.com.br/sociedade/veiculos-de-comunicacao/">Veículos de Comunicação</a></li>
</ul>
</li>
				</ul>
					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->

<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-07-06 03:27:21PM UTC (12:27PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-2c34d97cf13010253e57c80c9a3e6d1a">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.vivendobauru.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vivendobauru.com.br\/o-amor-na-interpretacao-de-gal-costa\/":52781};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='image-widget-frontend-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/material-components-web.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design.js?ver=1.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.vivendobauru.com.br\/wp-admin\/admin-ajax.php","nonce":"c93cb7cd50","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.vivendobauru.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vivendobauru.com.br%2Fo-amor-na-interpretacao-de-gal-costa%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124752509',post:'52781',tz:'-3',srv:'www.vivendobauru.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124752509', '52781' ]);
</script>
</div><!-- main-container -->

</body>
</html>