<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivendobauru.com.br/xmlrpc.php">
<title>Entre câmeras e microfones, Luiz Henrique Pinke conta sua história na TV de Bauru &#8211; Vivendo Bauru</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo; Entre câmeras e microfones, Luiz Henrique Pinke conta sua história na TV de Bauru" href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivendobauru.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.vivendobauru.com.br/wp-content/plugins/all-in-one-event-calendar/cache/429b4213_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.vivendobauru.com.br/wp-content/themes/point/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.vivendobauru.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivendobauru.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivendobauru.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Divulgação artística e galerias de arte' href='http://www.vivendobauru.com.br/divulgacao-artistica-e-galerias-de-arte-sao-destaque-no-artefato/' />
<link rel='next' title='Famosos que morreram aos 27 anos' href='http://www.vivendobauru.com.br/famosos-que-morreram-aos-27-anos/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/" />
<link rel='shortlink' href='http://wp.me/p8rrPf-ao9' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fentre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fentre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="http://www.vivendobauru.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" /><meta name="title" content="Entre câmeras e microfones, Luiz Henrique Pinke conta sua história na TV de Bauru | Vivendo Bauru" />
<meta name="description" content="O sucesso que surgiu com muito trabalho e dedicação. “O interessante é que as pessoas não se contentam em falar com você, tinham que pegar, beliscar...”. Luiz Henrique Pinke lembra do furor que a TV Bauru causou na cidade e na região. Sua declaração está recheada de satisfação, orgulho e saudades que aqueles momentos deixaram.&hellip;" />

<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_resa5e6b82c6ebd773b573075df91f85bb8=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.vivendobauru.com.br/wp-content/uploads/2016/11/bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entre câmeras e microfones, Luiz Henrique Pinke conta sua história na TV de Bauru" />
<meta property="og:url" content="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/" />
<meta property="og:description" content="O sucesso que surgiu com muito trabalho e dedicação. “O interessante é que as pessoas não se contentam em falar com você, tinham que pegar, beliscar&#8230;”. Luiz Henrique Pinke lembra do furor que…" />
<meta property="article:published_time" content="2016-02-13T18:48:01+00:00" />
<meta property="article:modified_time" content="2016-02-13T19:40:33+00:00" />
<meta property="og:site_name" content="Vivendo Bauru" />
<meta property="og:image" content="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?fit=484%2C273" />
<meta property="og:image:width" content="484" />
<meta property="og:image:height" content="273" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?fit=484%2C273&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body id="blog" class="post-template-default single single-post postid-39937 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Notícias:</li>
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/53569-2/" title="Um boa recordação de tempos de trens de passageiro" rel="bookmark">Um boa recordação de t...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/indice-de-desenvolvimento-humano-de-agudos/" title="Índice de Desenvolvimento Humano de Agudos" rel="bookmark">Índice de Desenvolvimen...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/ceu-das-artes-e-do-esporte-recebe-carreta-de-cinema-itinerante/" title="CEU das Artes e do Esporte recebe Carreta de Cinema Itinerante" rel="bookmark">CEU das Artes e do Espor...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.vivendobauru.com.br/alunos-de-rede-municipal-visitam-a-vila-vicentina/" title="Alunos de rede municipal visitam a Vila Vicentina" rel="bookmark">Alunos de rede municipal...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.vivendobauru.com.br"><img src="http://www.vivendobauru.com.br/wp-content/uploads/2015/11/logoprincipal1.png" alt="Vivendo Bauru"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-geral" class="menu clearfix"><li id="menu-item-48200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.vivendobauru.com.br">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-48855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vivendobauru.com.br/contato/">Contato<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-39937" class="post post-39937 type-post status-publish format-standard has-post-thumbnail hentry">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Entre câmeras e microfones, Luiz Henrique Pinke conta sua história na TV de Bauru</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"></span> | <span class="thetime">13 de fevereiro de 2016</span> | <span class="thecategory">Sem categoria</span> | <span class="thecomment"><a href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/#comments">1 Comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><strong>O sucesso que surgiu com muito trabalho e dedicação</strong>.</p>
<p><img data-attachment-id="39938" data-permalink="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/lhpinke/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?fit=484%2C273" data-orig-size="484,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lhpinke" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?fit=484%2C273" class="size-full wp-image-39938 alignleft" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?resize=484%2C273" alt="lhpinke" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?w=484 484w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2016/02/lhpinke.jpg?resize=300%2C169 300w" sizes="(max-width: 484px) 100vw, 484px" data-recalc-dims="1" />“O interessante é que as pessoas não se contentam em falar com você, tinham que pegar, beliscar&#8230;”. Luiz Henrique Pinke lembra do furor que a TV Bauru causou na cidade e na região. Sua declaração está recheada de satisfação, orgulho e saudades que aqueles momentos deixaram.</p>
<p>Começava ali com a TV Bauru Canal 2 um novo universo cheio de surpresas&#8230; pessoas comuns que se tornaram estrelas na região, cantores e apresentadores acariciados pelas cartas de amor e pelos fãs clubes. Sem dúvida, para esses Televisionários eles tinham alcançado o coração do público.</p>
<p>Pinke, como é chamado, vê aquele tempo como um desafio e uma afirmação que acendeu a chama de sua paixão pela TV! Apaixonado pela televisão esse eterno Televisionário, nunca trabalhou em outro local que não os estúdios das emissoras.</p>
<p><iframe src="https://www.youtube.com/embed/bltGrstNXE0" width="600" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>(*) Por Licínia Iossi / Léo Schimmelpfeng / Tathiana Saqueto para a TV Unesp.</p>
<p><a href="http://www.vivendobauru.com.br"><img class="aligncenter" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/12/botao-voltar.jpg?resize=300%2C60" alt="botao-voltar" data-recalc-dims="1" /></a></p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.vivendobauru.com.br%2Fentre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39937" class="share-twitter sd-button share-icon no-text" href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39937" class="share-facebook sd-button share-icon no-text" href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39937" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
														<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>Sobre o autor</h4>
								<div class="postauthor">
									<img alt='' src='http://0.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo avatar-default' height='100' width='100' />									<h5></h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">One Comment</div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
					<li class="comment even thread-even depth-1" id="li-comment-571">
			<div id="comment-571" style="position:relative;" itemscope itemtype="http://schema.org/UserComments">
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/383e5e34c51baf14606c8fefa8f587fb?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/383e5e34c51baf14606c8fefa8f587fb?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<div class="comment-metadata">
					<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person">ANTONIO CARMONA FILHO</span>					<time>26 de agosto de 2017</time>
					<span class="comment-meta">
											</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.vivendobauru.com.br/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/?replytocom=571#respond' onclick='return addComment.moveForm( "comment-571", "571", "respond", "39937" )' aria-label='Responder para ANTONIO CARMONA FILHO'>Responder</a>					</span>
					</div>
				</div>
								<div class="commentmetadata" itemprop="commentText">
					<p>Grandes   Amigos&#8230;..Quanta saudade&#8230;&#8230;.tempodo   HÉLIO   de Aguiar&#8230;&#8230;.Ricardo  Landi   que   apresentava o  Teatro  do   SESI   no  Canalo  2&#8230;É   uma  enorme  alegria   saber  de amigos  que  nem o  tempo  vai   apagar&#8230;..ALEGRIA  ,,,,,ALEGRIA  &#8230;.AMIGOS&gt;&gt;&gt;&gt;&gt;</p>
				</div>
			</div>
		</li>
	</li><!-- #comment-## -->
			<div class="navigation bottomnav">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
	<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Envie um comentário</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.vivendobauru.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Endereço de E-mail:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envie seu comentário" /> <input type='hidden' name='comment_post_ID' value='39937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d018c6197c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.vivendobauru.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Procurar no site" onblur="if (this.value == '') {this.value = 'Procurar no site';}" onfocus="if (this.value == 'Procurar no site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="rommeled_image-2" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Portal de notícias</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/SC-Portal-de-Not%C3%ADcias-1980397382242590/"><img width="318" height="318" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?fit=318%2C318" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?w=318 318w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?resize=150%2C150 150w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?resize=300%2C300 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="53495" data-permalink="http://www.vivendobauru.com.br/?attachment_id=53495" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?fit=318%2C318" data-orig-size="318,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20800233_1980397992242529_1129292197416347904_n (4)" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?fit=300%2C300" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/20800233_1980397992242529_1129292197416347904_n-4.png?fit=318%2C318" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">O novo portal de notícias do interior de São Paulo
</p></span></aside><aside id="rommeled_image-3" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">TV Z Castel </h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/TV-Z-Castel-1127803297231117/?fref=ts"><img width="397" height="397" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?w=397 397w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?resize=300%2C300 300w" sizes="(max-width: 397px) 100vw, 397px" data-attachment-id="52505" data-permalink="http://www.vivendobauru.com.br/12400956_1127832520561528_6846237628023451051_n/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" data-orig-size="397,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12400956_1127832520561528_6846237628023451051_n" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/06/12400956_1127832520561528_6846237628023451051_n.jpg?fit=397%2C397" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Você tem agora um canal com as melhores músicas postadas no Face. A TV Z Castel pelo Face. Novidade: Clique na imagem e curta. </p></span></aside><aside id="rommeled_image-6" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Tudo sobre o agronegócio</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalismoagronegocio/"><img width="1441" height="699" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" class="img-square" alt="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1441 1441w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=300%2C146 300w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=768%2C373 768w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=1024%2C497 1024w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1280 1280w" sizes="(max-width: 1441px) 100vw, 1441px" data-attachment-id="51484" data-permalink="http://www.vivendobauru.com.br/18403782_1319735721455763_6973746620173284990_o/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" data-orig-size="1441,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18403782_1319735721455763_6973746620173284990_o" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=300%2C146" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=640%2C311" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">A decisão de levar a revista Agronegócio Brasil para o Facebook, se deu pelo fato de podermos publicar as informações importantes do setor em vários idiomas e dar abrangência nacional às publicações. Equipe de jornalistas especializados no setor cumprem a pauta. Clique na imagem para curtir e indicar aos amigos.</p></span></aside><aside id="rommeled_image-7" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Filmes em cartaz</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.vivendobauru.com.br/novos-filmes-na-telona/"><img width="1024" height="363" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" class="img-square" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?w=1024 1024w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=300%2C106 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=768%2C272 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="51486" data-permalink="http://www.vivendobauru.com.br/20170102-cinema/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" data-orig-size="1024,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170102-cinema" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=300%2C106" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=640%2C227" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Boas salas de cinema em Bauru, em locais seguros, confortáveis e de fácil acesso. Clicando na imagem você fica sabendo tudo sobre os filmes que constam da programação. Até o trailer daquele filme de seu interesse. Normalmente a programação dos cinemas altera nas quintas.</p></span></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/53569-2/" title="Um boa recordação de tempos de trens de passageiro" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53573" data-permalink="http://www.vivendobauru.com.br/53569-2/tremvideo/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?fit=866%2C473" data-orig-size="866,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tremvideo" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?fit=300%2C164" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/tremvideo.png?fit=640%2C350" />															</div>
							<p class="footer-title">
								<span class="featured-title">Um boa recordação de tempos de trens de passageiro</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/indice-de-desenvolvimento-humano-de-agudos/" title="Índice de Desenvolvimento Humano de Agudos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?zoom=2&amp;resize=140%2C130 280w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53596" data-permalink="http://www.vivendobauru.com.br/indice-de-desenvolvimento-humano-de-agudos/21105662_1952414608370624_359144106517636057_n/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?fit=330%2C220" data-orig-size="330,220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21105662_1952414608370624_359144106517636057_n" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105662_1952414608370624_359144106517636057_n.jpg?fit=330%2C220" />															</div>
							<p class="footer-title">
								<span class="featured-title">Índice de Desenvolvimento Humano de Agudos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/ceu-das-artes-e-do-esporte-recebe-carreta-de-cinema-itinerante/" title="CEU das Artes e do Esporte recebe Carreta de Cinema Itinerante" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53593" data-permalink="http://www.vivendobauru.com.br/ceu-das-artes-e-do-esporte-recebe-carreta-de-cinema-itinerante/21150414_1952469125031839_3384140949300889777_n/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?fit=640%2C400" data-orig-size="640,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21150414_1952469125031839_3384140949300889777_n" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21150414_1952469125031839_3384140949300889777_n.jpg?fit=640%2C400" />															</div>
							<p class="footer-title">
								<span class="featured-title">CEU das Artes e do Esporte recebe Carreta de Cinema Itinerante</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/alunos-de-rede-municipal-visitam-a-vila-vicentina/" title="Alunos de rede municipal visitam a Vila Vicentina" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53587" data-permalink="http://www.vivendobauru.com.br/alunos-de-rede-municipal-visitam-a-vila-vicentina/21125491_1952564945022257_2699624844483390296_o/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?fit=1019%2C563" data-orig-size="1019,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21125491_1952564945022257_2699624844483390296_o" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21125491_1952564945022257_2699624844483390296_o.jpg?fit=640%2C354" />															</div>
							<p class="footer-title">
								<span class="featured-title">Alunos de rede municipal visitam a Vila Vicentina</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/vereador-miltinho-sardin-homenageia-miguel-dare-e-seu-voluntarios-em-acao/" title="Vereador Miltinho Sardin homenageia Miguel Daré e seu &#8216;Voluntários em Ação&#8217;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?zoom=2&amp;resize=140%2C130 280w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53590" data-permalink="http://www.vivendobauru.com.br/vereador-miltinho-sardin-homenageia-miguel-dare-e-seu-voluntarios-em-acao/21192013_1952471785031573_1660305830434934740_n/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?fit=400%2C266" data-orig-size="400,266" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21192013_1952471785031573_1660305830434934740_n" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21192013_1952471785031573_1660305830434934740_n.jpg?fit=400%2C266" />															</div>
							<p class="footer-title">
								<span class="featured-title">Vereador Miltinho Sardin homenageia Miguel Daré e seu &#8216;Voluntários em Ação&#8217;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/inscricoes-abertas-para-o-programa-vem-pra-usp/" title="Inscrições abertas para o programa &#8220;Vem pra USP&#8221;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?resize=60%2C57 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="53599" data-permalink="http://www.vivendobauru.com.br/inscricoes-abertas-para-o-programa-vem-pra-usp/21105788_1952412431704175_7769956803136861390_n/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21105788_1952412431704175_7769956803136861390_n" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?fit=275%2C183" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/08/21105788_1952412431704175_7769956803136861390_n.jpg?fit=275%2C183" />															</div>
							<p class="footer-title">
								<span class="featured-title">Inscrições abertas para o programa &#8220;Vem pra USP&#8221;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.vivendobauru.com.br" title="" rel="nofollow">Vivendo Bauru</a>.</div>
		<div class="copyright-text">
			Parceiro <a href="http://www.upcriacao.com.br/">UP! Criação</a>.		</div>
		<div class="footer-navigation">
							<ul class="menu">
					<li class="page_item page-item-49110"><a href="http://www.vivendobauru.com.br/agenda-4/">Agenda</a></li>
<li class="page_item page-item-100"><a href="http://www.vivendobauru.com.br/contato/">Contato</a></li>
<li class="page_item page-item-49105"><a href="http://www.vivendobauru.com.br/event-directory/">Events</a></li>
<li class="page_item page-item-15476"><a href="http://www.vivendobauru.com.br/15476-2/">Facebook</a></li>
<li class="page_item page-item-227 page_item_has_children"><a href="http://www.vivendobauru.com.br/personalidades/">Personalidades</a>
<ul class='children'>
	<li class="page_item page-item-6372"><a href="http://www.vivendobauru.com.br/personalidades/alberto-segalla/">Alberto Segalla</a></li>
	<li class="page_item page-item-2304"><a href="http://www.vivendobauru.com.br/personalidades/antonio-eufrasio-de-toledo/">Antônio Eufrásio de Toledo</a></li>
	<li class="page_item page-item-7206"><a href="http://www.vivendobauru.com.br/personalidades/celina-alves-neves/">Celina de Lourdes Alves Neves</a></li>
	<li class="page_item page-item-2186"><a href="http://www.vivendobauru.com.br/personalidades/claudio-amantini/">Claudio Amantini</a></li>
	<li class="page_item page-item-7199"><a href="http://www.vivendobauru.com.br/personalidades/claudio-sacomandi/">Claudio Sacomandi</a></li>
	<li class="page_item page-item-7262"><a href="http://www.vivendobauru.com.br/personalidades/conceicao-da-costa-neves/">Conceição da Costa Neves</a></li>
	<li class="page_item page-item-7718"><a href="http://www.vivendobauru.com.br/personalidades/loysio-jose-leal-penna/">Dom Aloysio José Leal Penna</a></li>
	<li class="page_item page-item-2295"><a href="http://www.vivendobauru.com.br/personalidades/dr-abrahim-dabus/">Dr. Abrahim Dabus</a></li>
	<li class="page_item page-item-7913"><a href="http://www.vivendobauru.com.br/personalidades/edmundo-chaves/">Edmundo Chaves</a></li>
	<li class="page_item page-item-26381"><a href="http://www.vivendobauru.com.br/personalidades/fausto-godoy/">Fausto Godoy</a></li>
	<li class="page_item page-item-2286"><a href="http://www.vivendobauru.com.br/personalidades/itacolomy-carvalho/">Itacolomy Carvalho</a></li>
	<li class="page_item page-item-7181"><a href="http://www.vivendobauru.com.br/personalidades/luciano-dias-pires/">Luciano Dias Pires</a></li>
	<li class="page_item page-item-4936"><a href="http://www.vivendobauru.com.br/personalidades/luiz-de-gonzaga-bevilacqua/">Luiz de Gonzaga Bevilacqua</a></li>
	<li class="page_item page-item-7340"><a href="http://www.vivendobauru.com.br/personalidades/luiz-edmundo-coube/">Luiz Edmundo Coube</a></li>
	<li class="page_item page-item-597"><a href="http://www.vivendobauru.com.br/personalidades/marinho-lutz/">Marinho Lutz</a></li>
	<li class="page_item page-item-591"><a href="http://www.vivendobauru.com.br/personalidades/ozires-da-silva/">Ozires Silva</a></li>
	<li class="page_item page-item-251"><a href="http://www.vivendobauru.com.br/personalidades/rei-pele/">Pelé na Wikipédia</a></li>
	<li class="page_item page-item-9980"><a href="http://www.vivendobauru.com.br/personalidades/richard-simonetti/">Richard Simonetti</a></li>
	<li class="page_item page-item-7708"><a href="http://www.vivendobauru.com.br/personalidades/sebastiao-paiva/">Sebastião Paiva</a></li>
	<li class="page_item page-item-2273"><a href="http://www.vivendobauru.com.br/personalidades/tio-gastao/">Tio Gastão</a></li>
</ul>
</li>
<li class="page_item page-item-586 page_item_has_children"><a href="http://www.vivendobauru.com.br/sociedade/">Sociedade</a>
<ul class='children'>
	<li class="page_item page-item-1130"><a href="http://www.vivendobauru.com.br/sociedade/clubes-esportivos/">Clubes Esportivos</a></li>
	<li class="page_item page-item-1149"><a href="http://www.vivendobauru.com.br/sociedade/clubes-sociais/">Clubes Sociais</a></li>
	<li class="page_item page-item-265"><a href="http://www.vivendobauru.com.br/sociedade/coluna-social/">Coluna Social de Bauru</a></li>
	<li class="page_item page-item-1168"><a href="http://www.vivendobauru.com.br/sociedade/institutos-de-pesquisas/">Institutos de Pesquisas</a></li>
	<li class="page_item page-item-1154"><a href="http://www.vivendobauru.com.br/sociedade/lojas-maconicas/">Lojas Macônicas</a></li>
	<li class="page_item page-item-1158"><a href="http://www.vivendobauru.com.br/sociedade/veiculos-de-comunicacao/">Veículos de Comunicação</a></li>
</ul>
</li>
				</ul>
					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->

<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-08-30 09:42:25PM UTC (06:42PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-383e5e34c51baf14606c8fefa8f587fb">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.vivendobauru.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vivendobauru.com.br\/entre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru\/":39937};
	</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='image-widget-frontend-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/material-components-web.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design.js?ver=1.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.vivendobauru.com.br\/wp-admin\/admin-ajax.php","nonce":"27acd2b3fb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.vivendobauru.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vivendobauru.com.br%2Fentre-cameras-e-microfones-luiz-henrique-pinke-conta-sua-historia-na-tv-de-bauru%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124752509',post:'39937',tz:'-3',srv:'www.vivendobauru.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124752509', '39937' ]);
</script>
</div><!-- main-container -->

</body>
</html>