<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivendobauru.com.br/xmlrpc.php">
<title>Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista &#8211; Vivendo Bauru</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo;" href="http://www.vivendobauru.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Vivendo Bauru &raquo; Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista" href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivendobauru.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.vivendobauru.com.br/wp-content/plugins/all-in-one-event-calendar/cache/429b4213_ai1ec_parsed_css.css?ver=2.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.vivendobauru.com.br/wp-content/themes/point/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.vivendobauru.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivendobauru.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivendobauru.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Você conhece o Museu Ferroviário Regional de Bauru?' href='http://www.vivendobauru.com.br/museu-ferroviario-regional-de-bauru/' />
<link rel='next' title='Virada Cultural vem com programa para todos os gostos' href='http://www.vivendobauru.com.br/virada-paulista-vem-com-programa-para-todos-os-gostos/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/" />
<link rel='shortlink' href='http://wp.me/p8rrPf-doB' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fbauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivendobauru.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivendobauru.com.br%2Fbauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<link rel="stylesheet" href="http://www.vivendobauru.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" /><meta name="title" content="Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista | Vivendo Bauru" />
<meta name="description" content="O 1º Fórum de Cidades Digitais do Centro-Oeste Paulista será realizado em Bauru no próximo dia 25. Promovido pela Rede Cidade Digital (RCD) e Prefeitura Municipal, o evento tem como objetivo contribuir com planejamento dos municípios da região na área tecnológica, visando eficiência de gestão e desenvolvimento socioeconômico. As inscrições já estão abertas e são&hellip;" />

<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_resa5e6b82c6ebd773b573075df91f85bb8=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.vivendobauru.com.br/wp-content/uploads/2016/11/bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista" />
<meta property="og:url" content="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/" />
<meta property="og:description" content="O 1º Fórum de Cidades Digitais do Centro-Oeste Paulista será realizado em Bauru no próximo dia 25. Promovido pela Rede Cidade Digital (RCD) e Prefeitura Municipal, o evento tem como objetivo contri…" />
<meta property="article:published_time" content="2017-05-13T09:37:52+00:00" />
<meta property="article:modified_time" content="2017-05-13T15:15:23+00:00" />
<meta property="og:site_name" content="Vivendo Bauru" />
<meta property="og:image" content="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?fit=500%2C368" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?fit=500%2C368&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body id="blog" class="post-template-default single single-post postid-51497 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Notícias:</li>
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/ultima-viagem-de-trem-ao-pantanal/" title="A última viagem de trem ao Pantanal" rel="bookmark">A última viagem de trem...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/virada-paulista-vem-com-programa-para-todos-os-gostos/" title="Virada Cultural vem com programa para todos os gostos" rel="bookmark">Virada Cultural vem com ...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/" title="Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista" rel="bookmark">Bauru receberá Fórum d...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.vivendobauru.com.br/museu-ferroviario-regional-de-bauru/" title="Você conhece o Museu Ferroviário Regional de Bauru?" rel="bookmark">Você conhece o Museu Fe...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.vivendobauru.com.br"><img src="http://www.vivendobauru.com.br/wp-content/uploads/2015/11/logoprincipal1.png" alt="Vivendo Bauru"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-menu-geral" class="menu clearfix"><li id="menu-item-48200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.vivendobauru.com.br">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-48855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.vivendobauru.com.br/contato/">Contato<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-51497" class="post post-51497 type-post status-publish format-standard has-post-thumbnail hentry category-jornalismo category-tecnologia tag-bauru-cidade-digital tag-cidade-digital">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.vivendobauru.com.br/author/renato-cardoso/" title="Posts de Renato Cardoso" rel="author">Renato Cardoso</a></span> | <span class="thetime">13 de maio de 2017</span> | <span class="thecategory"><a href="http://www.vivendobauru.com.br/jornalismo/" rel="category tag">Jornalismo</a>, <a href="http://www.vivendobauru.com.br/tecnologia/" rel="category tag">Tecnologia</a></span> | <span class="thecomment"><a href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/#respond">Nenhum Comentário</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><strong>O 1º Fórum de Cidades Digitais do Centro-Oeste Paulista será realizado em Bauru no próximo dia 25. </strong></p>
<p><img data-attachment-id="51498" data-permalink="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/img_26724_1/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?fit=268%2C427" data-orig-size="268,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_26724_1" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?fit=188%2C300" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?fit=268%2C427" class="alignleft wp-image-51498" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?resize=250%2C398" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?resize=188%2C300 188w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/img_26724_1.jpeg?w=268 268w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" />Promovido pela Rede Cidade Digital (RCD) e Prefeitura Municipal, o evento tem como objetivo contribuir com planejamento dos municípios da região na área tecnológica, visando eficiência de gestão e desenvolvimento socioeconômico. As inscrições já estão abertas e são gratuitas para servidores públicos.</p>
<p>O Fórum terá a participação de representantes do Ministério da Ciência, Tecnologia, Inovações e Comunicações e da Secretaria Estadual de Ciência, Tecnologia e Inovação, para tratar de políticas públicas direcionadas aos municípios, além da apresentação de modelos em andamento em Presidente Prudente, Marília, Bauru e Vargem Grande do Sul. Soluções de mercado completam a programação do evento.</p>
<p>De acordo com o diretor da RCD, José Marinho, o objetivo é promover a troca de experiências e fornecer subsídios a prefeitos, gestores e vereadores que buscam informações para a implantação de projetos de cidades digitais e inteligentes em suas localidades. “Nas cidades digitais os recursos são melhores aplicados, os gastos têm maior controle e a população é melhor atendida.</p>
<p><img data-attachment-id="51510" data-permalink="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?fit=700%2C513" data-orig-size="700,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?fit=300%2C220" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?fit=640%2C469" class="aligncenter wp-image-51510" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?resize=500%2C366" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?resize=300%2C220 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?resize=220%2C162 220w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_5914cc2faf5ab7570812887d01b0787662734df9715b104aa5632d-1.jpg?w=700 700w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" />A tecnologia é transversal na administração e, portanto, precisa estar inserida em todos os setores, seja na Educação, na Saúde, na Segurança, Assistência Social, no setor fiscal, de compras, entre outras. Além disso, na maioria das vezes, os investimentos feitos em tecnologia se pagam por conta das economias geradas em diversas áreas, reduzindo custos para o município. No entanto, o objetivo principal do uso das Tecnologias da Informação e Comunicação é melhorar a qualidade de vida das pessoas”, afirma.</p>
<p>Exemplo – A cidade sede é referência na área de gestão eletrônica de documentos, desenvolvido pela equipe de Tecnologia da Informação, e que resultou em rapidez e menos burocracia na tramitação dos processos internos na Prefeitura de Bauru. Recentemente, o município apresentou o modelo a gestores durante os Fóruns de Cidades Digitais da Região Central de São Paulo e Norte Pioneiro Paranaense, realizados em Araraquara e Jacarezinho, respectivamente.</p>
<p>Conheça tudo sobre <a href="http://redecidadedigital.com.br/">Cidade digital</a>.</p>
<p><strong>76% das prefeituras da microrregião de Bauru têm propostas para informatizar o setor público</strong></p>
<p>Por Fernando Menuci para Rede Cidade Digital</p>
<p><img data-attachment-id="51507" data-permalink="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?fit=588%2C243" data-orig-size="588,243" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?fit=300%2C124" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?fit=588%2C243" class="aligncenter wp-image-51507" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?resize=500%2C207" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?resize=300%2C124 300w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/produto_590cb2c137f7456388444491dd65de0427f5d672d59df4c5e636a5.jpg?w=588 588w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" />A maioria dos municípios da microrregião de Bauru devem investir nos próximos anos em tecnologia com o intuito de melhorar a prestação dos serviços públicos. É o que mostra levantamento feito pela Rede Cidade Digital (RCD) aos planos de governo dos prefeitos eleitos e protocolados junto ao Tribunal Superior Eleitoral no ano passado, que indicam a intenção de investir em sistemas digitais.</p>
<p>Dos 21 municípios que compõem a região, apenas cinco não manifestaram sobre investimentos em tecnologia. A consulta completa será apresentada no I Fórum de Cidades Digitais do Centro-Oeste Paulista, no dia 25 de maio, em Bauru. Ao todo, foram 77 propostas de investimento. O tema mais lembrado pelos prefeitos foi o de Segurança (22%), seguido de Educação, com 16%.</p>
<p>Na área da Segurança, a maior parte se refere à instalação de câmeras de vídeo monitoramento nas vias públicas. Já o prefeito de Lençóis Paulistas, Prado de Lima, incluiu no documento a implantação de sistemas de alarme, monitoramento e sirenes que indiquem elevação no nível de água do Rio Lençóis, a fim de alertar previamente a população que vive nos arredores do rio.</p>
<p>Na Educação, se destacam, em sua maioria, propostas que falam no fornecimento de aulas de informática e instalação de salas para a prática. A prefeita do município de Reginópolis, Carolina Araújo de Souza Veríssimo, também cita inovações tecnológicas para uso de alunos e professores como lousas digitais e tablets. Para o diretor da RCD, José Marinho, a pesquisa demonstra a crescente demanda dos municípios em ofertar à população um atendimento mais ágil e eficiente. “As localidades que investem em tecnologia desenvolvem-se rapidamente devido ao ambiente de inovação e conectividade, sendo mais atrativas para empresas, reduzem custos, aumentam a arrecadação, mas, acima de tudo, melhoram a vida das pessoas por meio de investimentos e planejamento no setor”, observa o diretor da RCD.</p>
<p><span class="bold">Fórum &#8211;</span> O I Fórum de Cidades Digitais do Centro-Oeste Paulista, realização da Rede Cidade Digital (RCD) em parceria com a Prefeitura de Bauru, é voltado para prefeitos, gestores e vereadores que busca discutir o uso das Tecnologias da Informação e Comunicação no desenvolvimento dos municípios. As inscrições são gratuitas para servidores públicos e podem ser feitas pelo <a href="http://forum.redecidadedigital.com.br/">http://forum.redecidadedigital.com.br</a>.</p>
<p>A iniciativa conta com o patrocínio da Exati Tecnologia e apoio da Associação Brasileira de Internet (Abranet).</p>
<p><strong>Prefeitos falam sobre a importância da tecnologia na gestão pública</strong></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/0fN8jlbsOUA" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Ferramentas tecnológicas no Ensino Municipal</strong></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/VdxXUY7jgfo" frameborder="0" allowfullscreen></iframe></p>
<p><span class="bold">Serviço:</span><br />
I Fórum de Cidades Digitais da Centro-Oeste Paulista<br />
25 de maio, em Bauru (SP)<br />
Inscrições gratuitas para servidores públicos<br />
<a href="http://forum.redecidadedigital.com.br/">http://forum.redecidadedigital.com.br/</a><br />
Informações pelo forum@redecidadedigital.com.br ou pelo (41)3015-6812</p>
<p>Mais pelo <a href="http://www.vivendobauru.com.br" target="_blank" rel="noopener noreferrer">Vivendo Bauru</a>.</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.vivendobauru.com.br%2Fbauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51497" class="share-twitter sd-button share-icon no-text" href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51497" class="share-facebook sd-button share-icon no-text" href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51497" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Posts Relacionados</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/festival-de-aguas-claras-3/" rel="bookmark" title="Entrevista com Calil Neto, o roqueiro fotógrafo que fala do Festival de Águas Claras">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="34025" data-permalink="http://www.vivendobauru.com.br/festival-de-aguas-claras-3/cnfac5/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?fit=909%2C600" data-orig-size="909,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cnfac5" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?fit=300%2C198" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/11/cnfac5.png?fit=640%2C422" />																					</span>
										<span>
											Entrevista com Calil Neto, o roqueiro fotógrafo que fala do Festival de Águas Claras										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/festival-de-aguas-claras-3/#comments" rel="nofollow">1 Comentário</a> | <span class="thetime">abr 3, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/a-avenida-nacoes-unidas/" rel="bookmark" title="A Avenida Nações Unidas">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?zoom=2&amp;resize=60%2C57 120w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?zoom=3&amp;resize=60%2C57 180w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="30540" data-permalink="http://www.vivendobauru.com.br/a-avenida-nacoes-unidas/nacoesipes/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?fit=3456%2C2304" data-orig-size="3456,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1348847019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nacoesipes" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2015/07/nacoesipes.jpg?fit=640%2C427" />																					</span>
										<span>
											A Avenida Nações Unidas										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/a-avenida-nacoes-unidas/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">mar 29, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/prefeitura-recebe-projeto-para-implantacao-de-escola-de-futebol-da-cbf-na-cidade/" rel="bookmark" title="Bauru poderá ter escola de futebol da CBF.">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="51077" data-permalink="http://www.vivendobauru.com.br/prefeitura-recebe-projeto-para-implantacao-de-escola-de-futebol-da-cbf-na-cidade/escoladefutebolnacidade/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?fit=571%2C429" data-orig-size="571,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escoladefutebolnacidade" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/escoladefutebolnacidade.jpg?fit=571%2C429" />																					</span>
										<span>
											Bauru poderá ter escola de futebol da CBF.										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/prefeitura-recebe-projeto-para-implantacao-de-escola-de-futebol-da-cbf-na-cidade/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">maio 2, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.vivendobauru.com.br/fotos-de-silvio-serrano-em-exposicao-no-jardim-botanico/" rel="bookmark" title="Fotos de Silvio Serrano continuam em exposição no Jardim Botânico">
										<span class="rthumb">
																							<img width="60" height="57" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?resize=60%2C57" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?resize=60%2C57 60w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="49576" data-permalink="http://www.vivendobauru.com.br/fotos-de-silvio-serrano-em-exposicao-no-jardim-botanico/fungossilvioserrano-2/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?fit=642%2C427" data-orig-size="642,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fungossilvioserrano" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/03/fungossilvioserrano-1.jpg?fit=640%2C426" />																					</span>
										<span>
											Fotos de Silvio Serrano continuam em exposição no Jardim Botânico										</span>
									</a>
									<div class="meta">
										<a href="http://www.vivendobauru.com.br/fotos-de-silvio-serrano-em-exposicao-no-jardim-botanico/#respond" rel="nofollow">Nenhum Comentário</a> | <span class="thetime">abr 5, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>Sobre o autor</h4>
								<div class="postauthor">
									<img alt='' src='http://2.gravatar.com/avatar/2c34d97cf13010253e57c80c9a3e6d1a?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2c34d97cf13010253e57c80c9a3e6d1a?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Renato Cardoso</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.vivendobauru.com.br" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Procurar no site" onblur="if (this.value == '') {this.value = 'Procurar no site';}" onfocus="if (this.value == 'Procurar no site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="rommeled_image-2" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Nossa dica especial</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/events/1346481425437238/?notif_t=event_calendar_create&amp;notif_id=1494604839398592"><img width="770" height="404" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?fit=770%2C404" class="img-square" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?w=770 770w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?resize=300%2C157 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?resize=768%2C403 768w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="51472" data-permalink="http://www.vivendobauru.com.br/eventoritaleecover/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?fit=770%2C404" data-orig-size="770,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eventoritaleecover" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/eventoritaleecover.png?fit=640%2C336" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Saiba a respeito e defina-se quanto ao interesse de participar do evento ou não. Clique na foto.</p></span></aside><aside id="rommeled_image-3" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Coluna social chic</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/ZCastel/?ref=br_rs"><img width="2000" height="741" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?fit=2000%2C741" class="img-square" alt="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?w=2000 2000w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?resize=300%2C111 300w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?resize=768%2C285 768w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?resize=1024%2C379 1024w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?w=1280 1280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?w=1920 1920w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="51482" data-permalink="http://www.vivendobauru.com.br/topozcastel1/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?fit=2000%2C741" data-orig-size="2000,741" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="topozcastel1" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?fit=300%2C111" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topozcastel1.jpg?fit=640%2C237" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">O Z Castel não é uma coluna badalativa, mas sim um espaço para divulgar atividades culturais, artísticas e é claro, o que de relevante acontece no meio social. Clique na foto para acessar.</p></span></aside><aside id="rommeled_image-6" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Tudo sobre o agronegócio</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.facebook.com/jornalismoagronegocio/"><img width="1441" height="699" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" class="img-square" alt="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1441 1441w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=300%2C146 300w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=768%2C373 768w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?resize=1024%2C497 1024w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?w=1280 1280w" sizes="(max-width: 1441px) 100vw, 1441px" data-attachment-id="51484" data-permalink="http://www.vivendobauru.com.br/18403782_1319735721455763_6973746620173284990_o/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=1441%2C699" data-orig-size="1441,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18403782_1319735721455763_6973746620173284990_o" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=300%2C146" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/18403782_1319735721455763_6973746620173284990_o.jpg?fit=640%2C311" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">A decisão de levar a revista Agronegócio Brasil para o Facebook, se deu pelo fato de podermos publicar as informações importantes do setor em vários idiomas e dar abrangência nacional às publicações. Equipe de jornalistas especializados no setor cumprem a pauta. Clique na imagem para curtir e indicar aos amigos.</p></span></aside><aside id="rommeled_image-7" class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><h3 class="rommeled_widget_image-field rommeled_widget_image-inner-title">Filmes em cartaz</h3><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.vivendobauru.com.br/nova-programacao-nos-cinemas-a-partir-de-hoje-11/"><img width="1024" height="363" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" class="img-square" alt="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?w=1024 1024w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=300%2C106 300w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?resize=768%2C272 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="51486" data-permalink="http://www.vivendobauru.com.br/20170102-cinema/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=1024%2C363" data-orig-size="1024,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170102-cinema" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=300%2C106" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/20170102-cinema.jpg?fit=640%2C227" /></a></p><p class="rommeled_widget_image-field rommeled_widget_image-text">Boas salas de cinema em Bauru, em locais seguros, confortáveis e de fácil acesso. Clicando na imagem você fica sabendo tudo sobre os filmes que constam da programação. Até o trailer daquele filme de seu interesse. Normalmente a programação dos cinemas altera nas quintas.</p></span></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/ultima-viagem-de-trem-ao-pantanal/" title="A última viagem de trem ao Pantanal" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?resize=60%2C57 60w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?zoom=2&amp;resize=140%2C130 280w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51520" data-permalink="http://www.vivendobauru.com.br/ultima-viagem-de-trem-ao-pantanal/tremultimaviagem/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?fit=734%2C415" data-orig-size="734,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tremultimaviagem" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?fit=300%2C170" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremultimaviagem.png?fit=640%2C362" />															</div>
							<p class="footer-title">
								<span class="featured-title">A última viagem de trem ao Pantanal</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/virada-paulista-vem-com-programa-para-todos-os-gostos/" title="Virada Cultural vem com programa para todos os gostos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51478" data-permalink="http://www.vivendobauru.com.br/virada-paulista-vem-com-programa-para-todos-os-gostos/daniela_mercury-show-cantora-1/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?fit=936%2C679" data-orig-size="936,679" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniela_mercury-show-cantora (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?fit=300%2C218" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/daniela_mercury-show-cantora-1.jpg?fit=640%2C464" />															</div>
							<p class="footer-title">
								<span class="featured-title">Virada Cultural vem com programa para todos os gostos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/" title="Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?resize=140%2C130 140w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?resize=60%2C57 60w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?zoom=2&amp;resize=140%2C130 280w, https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51512" data-permalink="http://www.vivendobauru.com.br/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2/topocidadedigital/" data-orig-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?fit=500%2C368" data-orig-size="500,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="topocidadedigital" data-image-description="" data-medium-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?fit=300%2C221" data-large-file="https://i0.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/topocidadedigital.jpg?fit=500%2C368" />															</div>
							<p class="footer-title">
								<span class="featured-title">Bauru receberá Fórum de Cidades Digitais do Centro-Oeste Paulista</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/museu-ferroviario-regional-de-bauru/" title="Você conhece o Museu Ferroviário Regional de Bauru?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51528" data-permalink="http://www.vivendobauru.com.br/museu-ferroviario-regional-de-bauru/tremmuseuferroviario/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?fit=1290%2C722" data-orig-size="1290,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tremmuseuferroviario" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?fit=300%2C168" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/tremmuseuferroviario.png?fit=640%2C358" />															</div>
							<p class="footer-title">
								<span class="featured-title">Você conhece o Museu Ferroviário Regional de Bauru?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/bauru-a-caminho-de-se-transformar-em-cidade-digital/" title="Bauru a caminho de se transformar em cidade digital" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?resize=140%2C130 140w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?resize=60%2C57 60w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?zoom=2&amp;resize=140%2C130 280w, https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51536" data-permalink="http://www.vivendobauru.com.br/bauru-a-caminho-de-se-transformar-em-cidade-digital/logocidadedigital/" data-orig-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?fit=482%2C363" data-orig-size="482,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logocidadedigital" data-image-description="" data-medium-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/logocidadedigital.jpg?fit=482%2C363" />															</div>
							<p class="footer-title">
								<span class="featured-title">Bauru a caminho de se transformar em cidade digital</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.vivendobauru.com.br/museu-historico-municipal-de-bauru-promove-exposicao-voz-travestida-a-partir-de-segunda-feira/" title="Voz Travestida” no Museu Histórico Municipal de Bauru" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?resize=140%2C130" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?resize=140%2C130 140w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?resize=60%2C57 60w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?zoom=2&amp;resize=140%2C130 280w, https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?zoom=3&amp;resize=140%2C130 420w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="51495" data-permalink="http://www.vivendobauru.com.br/museu-historico-municipal-de-bauru-promove-exposicao-voz-travestida-a-partir-de-segunda-feira/voztravessia3/" data-orig-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?fit=642%2C379" data-orig-size="642,379" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="voztravessia3" data-image-description="" data-medium-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/www.vivendobauru.com.br/wp-content/uploads/2017/05/voztravessia3.jpg?fit=640%2C378" />															</div>
							<p class="footer-title">
								<span class="featured-title">Voz Travestida” no Museu Histórico Municipal de Bauru</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.vivendobauru.com.br" title="" rel="nofollow">Vivendo Bauru</a>.</div>
		<div class="copyright-text">
			Parceiro <a href="http://www.upcriacao.com.br/">UP! Criação</a>.		</div>
		<div class="footer-navigation">
							<ul class="menu">
					<li class="page_item page-item-49110"><a href="http://www.vivendobauru.com.br/agenda-4/">Agenda</a></li>
<li class="page_item page-item-100"><a href="http://www.vivendobauru.com.br/contato/">Contato</a></li>
<li class="page_item page-item-49105"><a href="http://www.vivendobauru.com.br/event-directory/">Events</a></li>
<li class="page_item page-item-15476"><a href="http://www.vivendobauru.com.br/15476-2/">Facebook</a></li>
<li class="page_item page-item-227 page_item_has_children"><a href="http://www.vivendobauru.com.br/personalidades/">Personalidades</a>
<ul class='children'>
	<li class="page_item page-item-6372"><a href="http://www.vivendobauru.com.br/personalidades/alberto-segalla/">Alberto Segalla</a></li>
	<li class="page_item page-item-2304"><a href="http://www.vivendobauru.com.br/personalidades/antonio-eufrasio-de-toledo/">Antônio Eufrásio de Toledo</a></li>
	<li class="page_item page-item-7206"><a href="http://www.vivendobauru.com.br/personalidades/celina-alves-neves/">Celina de Lourdes Alves Neves</a></li>
	<li class="page_item page-item-2186"><a href="http://www.vivendobauru.com.br/personalidades/claudio-amantini/">Claudio Amantini</a></li>
	<li class="page_item page-item-7199"><a href="http://www.vivendobauru.com.br/personalidades/claudio-sacomandi/">Claudio Sacomandi</a></li>
	<li class="page_item page-item-7262"><a href="http://www.vivendobauru.com.br/personalidades/conceicao-da-costa-neves/">Conceição da Costa Neves</a></li>
	<li class="page_item page-item-7718"><a href="http://www.vivendobauru.com.br/personalidades/loysio-jose-leal-penna/">Dom Aloysio José Leal Penna</a></li>
	<li class="page_item page-item-2295"><a href="http://www.vivendobauru.com.br/personalidades/dr-abrahim-dabus/">Dr. Abrahim Dabus</a></li>
	<li class="page_item page-item-7913"><a href="http://www.vivendobauru.com.br/personalidades/edmundo-chaves/">Edmundo Chaves</a></li>
	<li class="page_item page-item-26381"><a href="http://www.vivendobauru.com.br/personalidades/fausto-godoy/">Fausto Godoy</a></li>
	<li class="page_item page-item-2286"><a href="http://www.vivendobauru.com.br/personalidades/itacolomy-carvalho/">Itacolomy Carvalho</a></li>
	<li class="page_item page-item-7181"><a href="http://www.vivendobauru.com.br/personalidades/luciano-dias-pires/">Luciano Dias Pires</a></li>
	<li class="page_item page-item-4936"><a href="http://www.vivendobauru.com.br/personalidades/luiz-de-gonzaga-bevilacqua/">Luiz de Gonzaga Bevilacqua</a></li>
	<li class="page_item page-item-7340"><a href="http://www.vivendobauru.com.br/personalidades/luiz-edmundo-coube/">Luiz Edmundo Coube</a></li>
	<li class="page_item page-item-597"><a href="http://www.vivendobauru.com.br/personalidades/marinho-lutz/">Marinho Lutz</a></li>
	<li class="page_item page-item-591"><a href="http://www.vivendobauru.com.br/personalidades/ozires-da-silva/">Ozires Silva</a></li>
	<li class="page_item page-item-251"><a href="http://www.vivendobauru.com.br/personalidades/rei-pele/">Pelé na Wikipédia</a></li>
	<li class="page_item page-item-9980"><a href="http://www.vivendobauru.com.br/personalidades/richard-simonetti/">Richard Simonetti</a></li>
	<li class="page_item page-item-7708"><a href="http://www.vivendobauru.com.br/personalidades/sebastiao-paiva/">Sebastião Paiva</a></li>
	<li class="page_item page-item-2273"><a href="http://www.vivendobauru.com.br/personalidades/tio-gastao/">Tio Gastão</a></li>
</ul>
</li>
<li class="page_item page-item-586 page_item_has_children"><a href="http://www.vivendobauru.com.br/sociedade/">Sociedade</a>
<ul class='children'>
	<li class="page_item page-item-1130"><a href="http://www.vivendobauru.com.br/sociedade/clubes-esportivos/">Clubes Esportivos</a></li>
	<li class="page_item page-item-1149"><a href="http://www.vivendobauru.com.br/sociedade/clubes-sociais/">Clubes Sociais</a></li>
	<li class="page_item page-item-265"><a href="http://www.vivendobauru.com.br/sociedade/coluna-social/">Coluna Social de Bauru</a></li>
	<li class="page_item page-item-1168"><a href="http://www.vivendobauru.com.br/sociedade/institutos-de-pesquisas/">Institutos de Pesquisas</a></li>
	<li class="page_item page-item-1154"><a href="http://www.vivendobauru.com.br/sociedade/lojas-maconicas/">Lojas Macônicas</a></li>
	<li class="page_item page-item-1158"><a href="http://www.vivendobauru.com.br/sociedade/veiculos-de-comunicacao/">Veículos de Comunicação</a></li>
</ul>
</li>
				</ul>
					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->

<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-05-13 11:25:32PM UTC (08:25PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
	<div style="display:none">
	<div class="grofile-hash-map-2c34d97cf13010253e57c80c9a3e6d1a">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.vivendobauru.com.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.vivendobauru.com.br\/bauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2\/":51497};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='image-widget-frontend-css'  href='http://www.vivendobauru.com.br/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/material-components-web.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design.js?ver=1.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.vivendobauru.com.br\/wp-admin\/admin-ajax.php","nonce":"70acf3556a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.vivendobauru.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vivendobauru.com.br%2Fbauru-recebera-forum-de-cidades-digitais-do-centro-oeste-paulista-2%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivendobauru.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124752509',post:'51497',tz:'-3',srv:'www.vivendobauru.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124752509', '51497' ]);
</script>
</div><!-- main-container -->

</body>
</html>